Help! Lol! | Ford Escort Owners Association (FEOA)
  1. Wash your hands and do not touch your face, keep it safe and clean. Long live Feoa!

Help! Lol!

Discussion in 'Testing Forum' started by ScottS, Feb 9, 2005.

  1. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    Got a sig but i can't get it to come up :oops:

    The image is here - http://spinthewheel.net/escy/bmsig.jpg

    Could someone show me the coding i need to use to get it to work, i can't seem to suss it out :(

    Thanks! Scott
  2. Juggernaut

    Juggernaut Guest

    Messages:
    1,927
    Likes Received:
    0
    Trophy Points:
    0
    Use "[​IMG]". No quotation marks.
  3. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    is it only available if you subscribe? coz its still no working!
  4. Juggernaut

    Juggernaut Guest

    Messages:
    1,927
    Likes Received:
    0
    Trophy Points:
    0
    You are putting it in the right place in your control panel?
  5. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    think so, under "Signature"? used the coding you gave me

    [​IMG]

    and took the quotation marks out :( i'm useless
  6. Juggernaut

    Juggernaut Guest

    Messages:
    1,927
    Likes Received:
    0
    Trophy Points:
    0
    In your profile, 6 lines below the sig box, do you have "Always attach my signature:" set to Yes?
  7. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    i do now :) thanks for your help and patience :)
  8. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    tries again?
  9. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    cries and gives up completely :cry:
  10. Juggernaut

    Juggernaut Guest

    Messages:
    1,927
    Likes Received:
    0
    Trophy Points:
    0
    Try capital IMG. Also try with "www." in the address.
  11. Foxy

    Foxy Guest

    Messages:
    1,021
    Likes Received:
    1
    Trophy Points:
    0
    I had exactly the same problem - Donny kindly put some weird and wonderful code around my sig and it now works. It's not just the usual image tags.

    with the same code at the other end but with the slash [ /img ] (no spaces).

    Penny :D

    PS: Tried to change my signature (as below) but with no luck - any suggestions anyone?? :roll:
  12. ScottS

    ScottS Guest

    Messages:
    13
    Likes Received:
    0
    Trophy Points:
    0
    tried both, to no avail, officially giving up, but thanks for your help folks :lol:

Share This Page